Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






RELAIS n° 4
Aller à la page 1, 2, 3, 4, 5, 6, 7  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Stelvio - Quota - V65TT - V85TT
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2457

MessagePosté le: Dim Mai 08, 2011 08:33    Sujet du message: RELAIS n° 4 Répondre en citant

Bonjour a tous .

Et bien non ! , il ne s'agit pas d'une auberge ou vous pourrez trouver le menu gastronomique du chef.
Mais , ce sera peut être lui qui vous permettra de vous y rendre en démarrant votre moto.
Je me doute bien que ce sujet n'intéressera pas grand monde.
Toutefois , schématiquement il y a une flèche représentée dans ce relais (n° 4 maintien au démarrage).
Que veut elle dire par rapport au relais n°3 qui n'en a pas.
j'ai du mal a comprendre la logique de fonctionnement de ces deux relais pourtant bien complices. Question
Tant pis si je vous barbe un peu Wink
http://guzzitek.org/schemas_electriques/gb/1200/stelvio1200_4v/Stelvio1200_4V_SchemaElectrique.pdf
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
billyguzzi



Inscrit le: 08 Oct 2006
Messages: 1581
Localisation: ORLEANS 45

MessagePosté le: Dim Mai 08, 2011 13:49    Sujet du message: Répondre en citant

Je n'y connais pas grand chose en électricité, mais ça ne définirait pas une diode ? !il n'y aurait ainsi pas de risque de retour de courant.
Sur vos motos modernes, le démarrage est "automatisé", non ? Un pote possédant une griso donne une impulsion à son démarreur, puis on attend que le processus se déroule...et brouff, ça démarre !
Un peu comme sur ma 1ère guzzi, un V7GT 850, ou on appuyait sur le bouton, le démarreur se mettait en branle, tentait de passer la compression, et miracle ça démarrait...ou pas, selon l'état de la batterie Rolling Eyes
Par contre, il fallait garder le bouton enfoncé , donc ça s'améliore !
Intéressant, ton post, ça évite de tenter d'intervertir les relais comme sur les V11, pour rechercher une panne. Là on la créerait peut-être Crying or Very sad
_________________
In Guzzi we trust
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Ludo51



Inscrit le: 13 Sep 2007
Messages: 2354
Localisation: 51100 Reims

MessagePosté le: Dim Mai 08, 2011 16:03    Sujet du message: Répondre en citant

Citation:
Je n'y connais pas grand chose en électricité, mais ça ne définirait pas une diode ? !il n'y aurait ainsi pas de risque de retour de courant.

Bingo !!!
_________________
Suzuki 250 GT
Yam 350 RDLC
Monet-Goyon 125 S6V
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2457

MessagePosté le: Lun Mai 09, 2011 03:14    Sujet du message: Répondre en citant

Bon , il s'agirait d'une diode .
J' ai déjà entendu parler de diode 1 fois par un électricien qui disait que le courant ne pouvait éffectivement circuler que dans un sens .
En l'occurence le sens de la flêche .

Comme tous les possesseurs de stelvios le savent , en appuyant sur le bouton rouge au niveau de la poignée droite, une seule impulsion suffit pour que l'ecu gère le démarrage de la moto.
Nul besoin de maintenir celui-ci enfoncé pour que le démarreur s'exécute jusqu'au fonctionnement du moteur .

Les deux relais 3 et 4 sont concernés , mais voilà , la logique de fonctionnement ne me parait pas évidente .

Je cherche a comprendre
D'autre part , ou sont -ils placés sur la stelvio Question
Merci pour l 'intérêt que vous portez a ce sujet .
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2457

MessagePosté le: Mer Mai 11, 2011 12:33    Sujet du message: Répondre en citant

Bonjour.

Beaucoup parmi vous sont déjà des pros et connaissent l'électronique , l'électrécité automobile , mais peut être que certains sont comme moi , novices en la matiere cherchent a en savoir un peu plus que rien.

Donc, voici votre boîte a fusibles , il est interdit de rigoler Laughing

Voici le lien très explicatif sur le fonctionnement des deux relais démarrage et avec schémas électriques, y'a tout.
http://guzzi.webemoi.com/viewtopic.php?p=139050#139050



R1 sur la boîte = n°5 dans la légende schéma electrique (relais logique des feux)
R2 sur la boîte = n°31 legende schéma (relais d'injection secondaire)
R3 sur la boîte = n°6 legende schéma (relais des feux antibrouillards)
R4 sur la boîte = n°3 légende schéma (relais de démarrage)

Dans cette boîte on pourrait croire qu'il y a 4 Relais , mais non ! , il n'y en a que 3 , mince ! , zut Exclamation
Dans ma boîte, il n'y a pas le relais antibrouillards Confused




On a aussi parlé de relais a diode , les voici sur la photo ci-dessous, Marque HELLA 12 v ( pas très loin de la boîte a fusible.)
Il y en a deux comme sur le schéma électrique .
n° 30 dans la légende schéma électrique = relais injection principal
n° 4 dans le schéma électrique = relais de maintien au démarrage
Dans ce cas présent , La diode sert apparement a protéger les circuits de commande électronique d'un éventuel retour de courant destructeur après la rupture du champ magnétique de la bobine.
La diode est un détrompeur électronique.
Le courant peut renter dans le sens opposé a la flèche mais ne peut pas ressortir dans le sens flèche suivi d'une barre.
Maline la diode Laughing

comme vous pouvez le constater , marque HELLA ( vive l'espagne Laughing )

Et enfin les relais standards TYCO made in portugal , chouette non Rolling Eyes


Avez vous d'origine le relais antibrouillard Question
Sur la NTX certainement !

Le relais
http://www.6enligne.net/html/faq.php3?faq=71
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".


Dernière édition par jeanroche le Sam Oct 29, 2011 06:03; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
laurent08



Inscrit le: 02 Fév 2011
Messages: 201
Localisation: Ardennes

MessagePosté le: Dim Mai 15, 2011 11:34    Sujet du message: Répondre en citant

jeanroche a écrit:

Dans cette boîte on pourrait croire qu'il y a 4 Relais , mais non ! , il n'y en a que 3 , mince ! , zut Exclamation
Dans ma boîte, il n'y a pas le relais antibrouillards Confused


Ben... Dans la mienne, non plus... Wink
Sans doute est-il mis en place en même temps que les AB....

Les ceusses qui les ont montés confirment-ils Question
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
marco jura



Inscrit le: 30 Jan 2010
Messages: 1854
Localisation: Jura Suisse

MessagePosté le: Dim Mai 15, 2011 15:41    Sujet du message: Répondre en citant

Salut JeanRoche,
On en a parlé il y a qq temps de ce relais, il est monté sur les 4v, je l'ai également installé sur ma Breva suite a des pb de démarrage avec ma batterie vieillissante. Dans la logique de démarrage standard l'écu coupe l'alimentation du R4 de ta photo quand la batterie est considérée comme trop faible ( ce qui a permis de faire grimper en flèche les ventes de batteries Laughing ) pour palier à cet inconvénient il a été ajouté le relais de maintient.
On a maintenant 2 mode de démarrage avec le même bouton: standard par impulsion brève, et "maintient" par action prolongée de la pression sur le bouton. 1200 8V Motor Training course (ppt & pdf) tu trouves l'explication là dans mise à jour sur Guzzitek.
Mais, il y a toujours des mais Exclamation ce système peut apporter des problèmes, il est arrivé que ce nouveau relais reste "collé" donc le démarreur est resté enclenché jusqu'à ce qu'il pète Twisted Evil
Je conseil donc d'ouvrir ce nouveau relais et de le gicler avec un produit pour contacts électrique qui ne sèche pas (pas de wd40 svp, il sèche)
Pour savoir lequel des 2 (donc les carrés Hella)est le bon, se référer à la couleur des fils et du schéma.
voilà si j'ai pu aider c'est bien, à la proche et bonne route.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2457

MessagePosté le: Dim Mai 15, 2011 19:55    Sujet du message: Répondre en citant

marco jura a écrit:
Salut JeanRoche,
On en a parlé il y a qq temps de ce relais, ce système peut apporter des problèmes, il est arrivé que ce nouveau relais reste "collé" donc le démarreur est resté enclenché jusqu'à ce qu'il pète Twisted Evil
Je conseil donc d'ouvrir ce nouveau relais et de le gicler avec un produit pour contacts électrique qui ne sèche pas (pas de wd40 svp, il sèche)
Pour savoir lequel des 2 (donc les carrés Hella)est le bon, se référer à la couleur des fils et du schéma.
voilà si j'ai pu aider c'est bien, à la proche et bonne route.


Merci pour ces infos, je vais lire le sujet concerné .
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 5339
Localisation: Gironde

MessagePosté le: Dim Mai 15, 2011 20:43    Sujet du message: Répondre en citant

marco jura a écrit:
il est arrivé que ce nouveau relais reste "collé" donc le démarreur est resté enclenché jusqu'à ce qu'il pète

Et comment s'en rend-on compte ? L'entend-on ?

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2457

MessagePosté le: Dim Mai 15, 2011 21:03    Sujet du message: Répondre en citant

Il me semble que dans ce cas , il y avait le fusible qui lachait.
Oui ! , mais pourquoi le 40 ampères ( celui de l'alternateur) Question
http://guzzi.webemoi.com/viewtopic.php?p=25127#25127
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
marco jura



Inscrit le: 30 Jan 2010
Messages: 1854
Localisation: Jura Suisse

MessagePosté le: Lun Mai 16, 2011 20:03    Sujet du message: Répondre en citant

Oui on l'entend, faut bien tendre l'oreille,
on peut tester, puisque quand on laisse appuié le bouton de démarrage ce dernier reste alimenté, lorsqu'on le relâche on entend le démarreur qui se coupe.
pour les inquiets faut mettre une ampoule en parallèle sur le gros câble rouge du démarreur, quand elle s'éteint le démarreur est coupé Laughing Laughing Laughing
Meu non tout cela fonctionne très bien comme cela :winch:
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2457

MessagePosté le: Mar Nov 08, 2011 09:59    Sujet du message: Répondre en citant

Bonjour.
Connaissez vous un site vendeur des relais tyco et hella pris en photo un peu plus haut.
Les références sont lisibles sur les pièces.
J'ai cherché un peu sur le net mais sans réel résultat pour une commande.
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
...



Inscrit le: 04 Oct 2008
Messages: 5036

MessagePosté le: Mar Nov 08, 2011 12:30    Sujet du message: Répondre en citant

jeanroche a écrit:
Bonjour.
Connaissez vous un site vendeur des relais tyco et hella pris en photo un peu plus haut.
Les références sont lisibles sur les pièces.
J'ai cherché un peu sur le net mais sans réel résultat pour une commande.

Commande des OMROM chez le Doc ' ! Wink
_________________
“Il n'est point de bonheur sans liberté, ni de liberté sans courage.”
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mandello



Inscrit le: 12 Oct 2007
Messages: 1304
Localisation: Sud-Ouest

MessagePosté le: Mar Nov 08, 2011 13:13    Sujet du message: Répondre en citant

Doumé a écrit:
jeanroche a écrit:
Bonjour.
Connaissez vous un site vendeur des relais tyco et hella pris en photo un peu plus haut.
Les références sont lisibles sur les pièces.
J'ai cherché un peu sur le net mais sans réel résultat pour une commande.

Commande des OMROM chez le Doc ' ! Wink


Si il y a une équivalence...

Pour le Tyco les seules infos que je trouve c'est que c'est un relais 25A standard. La réf PA66-GF25 semble avoir été remplacée.. Après une rapide recherche je le trouve en stock aux USA (5 pièces dispo) chez FREELANCE ELECTRONICS, un vendeur de composants obsolètes.

Tu n'as pas une photo du brochage? ISO ? MICRO ISO ?
_________________
http://mandello.fr - http://www.twinzone.fr
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2457

MessagePosté le: Mer Nov 09, 2011 13:56    Sujet du message: Répondre en citant

Sauf erreur de ma part on trouve ceci pour le relais HELLA 12V 4RA 940010-71


Chez TEILWEISE en passant par EBAY
http://cgi.ebay.fr/Relais-Hella-4RA-940010-71-Triumph-Daytona-T595-97-98-/290622130502?pt=Motorrad_Kraftradteile&hash=item43aa6dc946
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Stelvio - Quota - V65TT - V85TT Toutes les heures sont au format GMT
Aller à la page 1, 2, 3, 4, 5, 6, 7  Suivante
Page 1 sur 7

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com